Prima pagină Autoturisme şi Suv-uri i30 Pierdere lichid racire

Pierdere lichid racire

Spaţioasă

Mesaj necitit 28 Iul 2019, 18:52
feedback Membru
Membru

Mesaje: 81
Localitate: Botosani
Tipul: i30
Capacitatea cilindrică: 1396
Combustibil: Benzina
Anul fabricaţiei: 2010
Salutare tuturor.

Mă confrunt cu o problemă aparent ciudată.

IERI am fost cu mașina la un munte (cota 1300), oarece serpentine, 4 persoane, AC pornit. Am mers liniștit, fără depășiri in deal, nu am supraturat motorul. Mașina s-a comportat ireproșabil, nu s-a aprins nimic pe bord etc.

Aproape de vârf, am oprit pentru o mică pauză. Botul mașinii era ușor ridicat, datorită reliefului. Am constatat cu suprindere că imi curgea pe lângă roata dreaptă față un lichid albăstrui. Am ridicat capota și am observat că lichidul de răcire din vasul de expansiune era cu vre-o 3 degete peste nivelul maxim (dar nu a dat afară pe la capac). In plus de asta se auzea din zona radiatorului o bolboroseală, presupun că fierbea lichidul inăuntru. Furtunul negru si gros din partea de sus a radiatorului era destul de moale, poate chiar prea moale, oricum nu era presiune. Nu am observat bule de aer in vasul de expansiune, lichidul era curat, limpede.

Dupa 15-20 de minute, lichidul de răcire din vasul de expansiune a coborât cam cu un deget sub nivelul de minim. Tind să cred că ce a curs din vas s-a sincronizat cu oprirea mașinii (motorului). Am completat cu apă plată (potabilă). Dacă strângeam furtunul negru din partea de sus a radiatorului se vedea in vasul de expansiune cum oscila ușor nivelul lichidului.

Pe scurt, am pornit ușor, am crescut viteza progresiv, cu opririle de rigoare pentru a verifica nivelul lichidului de răcire. Am mai parcurs astfel incă aproximativ 150 de km, cu viteza medie 80-90 Km/h.

Mașina s-a comportat OK, a tras normal. Nivelul lichidului nu a mai scăzut deloc, nu s-a mai auzit nici o bolboroseală.

Foarte important, pe parcursul intregii zile (după ce se incălzea motorul) ACUL A INDICAT APROXIMATIV 90 GRADE, NU S-A APRINS NIMIC PE BORD, mașina a funcționat absolul normal.

AZI am pus o interfață simplă ODB2. Nici o eroare. Lichidul de răcire este in parametri (intre minim și maxim). Sub mașină nu se vede nimic curs. Am desfăcut capacul radiatorului (din dreapta sus radiator, cel pe care scrie să nu umbli când e motorul fierbinte). Era plin până in buză, fără urme de mizerie.

Am pornit motorul, am așteptat vre-o 10-15 minute, totul normal. Am pornit AC-ul, aerul cald pe maxim, temperatura lichidului de răcire a scăzut ușor. Desigur, dădea aer cald, funcționa normal. Ventilatorul mare de la radiator iși face treaba (pornește, se oprește, turații diferite). Am verificat acum și furtunul din partea de jos al radiatorului, era fierbinte. Am făcut și un drum scurt de câtiva Km, aparent este totul OK.

Ar mai fi de completat că mașina are 9,5 ani, am doar 66.000 Km, toate lichidele le-am schimbat acum 2-3 ani in reprezentanță, reviziile au fost făcute la timp, nu s-a umblat deloc pe la motor etc.

Practic, dacă nu opream ieri și observam pierderea momentană de lichid ... habar nu aveam că este (sau a fost) o problemă. Voi merge la un service, dar ma gândesc că dacă totul pare sa fie OK ... ajung să schimb degeaba diverse piese.

Are cineva vre-o sugestie ?

Mesaj necitit 28 Iul 2019, 20:41
Dannyboy Avatar utilizator
Site Admin
Site Admin

Mesaje: 5726
Localitate: Bucuresti
Tipul: Tivoli
Capacitatea cilindrică: 1,6/128 CP
Combustibil: benzina
Anul fabricaţiei: 2019
Status: Fost posesor de i30 FD

Singurul lucru care imi vine in minte ar fi ca s-a blocat cumva termostatul pe inchis. Dupa ce ai oprit si s-a mai racit circuitul, probabil ca si-a revenit. E doar o presupunere. Alt obstacol pe circuitul de racire nu stiu.

Mesaj necitit 28 Iul 2019, 22:06
feedback Membru
Membru

Mesaje: 81
Localitate: Botosani
Tipul: i30
Capacitatea cilindrică: 1396
Combustibil: Benzina
Anul fabricaţiei: 2010
Ce ma nedumereste :
- daca s-a blocat termostatul pe inchis, crestea temperatura si ar fi aparut avertizarea pe bord (lucru care nu s-a intâmplat)
- de ce a inceput sa dea afara lichid de racire chiar când am oprit masina (motorul) ? In spatele masinii nu era dâra de lichid.

Poate o fi o coincidenta ... cine stie.

In seara asta am mai facut inca un drum de ~ 20 Km, m-am uiatat la temperatura pe ODB2, arata ~ 90 grade (sunt mici variatii, de cateva grade). Din nou, totul pare OK cu nivelul lichidului etc etc.

Mesaj necitit 04 Aug 2019, 23:39
feedback Membru
Membru

Mesaje: 81
Localitate: Botosani
Tipul: i30
Capacitatea cilindrică: 1396
Combustibil: Benzina
Anul fabricaţiei: 2010
Între timp am fost cu mașina la service, deși (tot) nu se mai manifestase problema din primul post.

Mecanicul mi-a dat câteva variante posibile :

- termostatul (funcționare intermitentă)
- eroare in comanda ventilatorului
- ventilatorul
- dop de mizerie pe instalația de răcire.

Am decis să schimb preventiv termostatul și antigelul. A fost alegerea mea, poate nu era defect ... poate era doar slăbit. Oricum, avea deja 9 ani.

Ca o completare, termostatul original era marca EHS, avea ștanțat pe el Hyundai & KIA și deschidea la 88 grade. Nu prezenta urme de oxidare cum am vazut în unele clipuri/poze.

L-am înlocuit cu Meyle MTH0092 (25500-27000). Noul termostat acționează la 85 de grade.

Am făcut deja vre-o 80 de Km la un drum mai lung, nimic nou, totul pare să lucreze corect. Pe interfața OBD2 , temperatura oscilează între 85 și 92 (grade). Ventilatorul de la radiator lucrează (viteze diferite, funcție de temperatură). Nu am pierderi de antigel.


Înapoi la i30

cron